IBM Mainframe Forum Index
 
Log In
 
IBM Mainframe Forum Index Mainframe: Search IBM Mainframe Forum: FAQ Register
 

[Solved]Server connection issue


IBM Mainframe Forums -> Suggestions & Feedback
Post new topic   Reply to topic
View previous topic :: View next topic  
Author Message
Arunkumar Chandrasekaran

New User


Joined: 01 Jun 2010
Posts: 63
Location: India

PostPosted: Sun Mar 13, 2016 11:22 am
Reply with quote

Hi,

Last one month I am facing issue in connecting to this forum very often.Is there any activities going on? Yesterday it was completely down all I could see is
webpage not found.

is this expected or unusual one?


Thanks,
Arun
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1204
Location: India

PostPosted: Sun Mar 13, 2016 1:09 pm
Reply with quote

This is unusual. Seems like a cookie problem. Next time please check with this site and let me know the status: www.downforeveryoneorjustme.com/

Are you getting any '500 internal server error' or just a blank page?
Back to top
View user's profile Send private message
vasanthz

Global Moderator


Joined: 28 Aug 2007
Posts: 1689
Location: Tiruppur, India

PostPosted: Mon Mar 14, 2016 4:59 pm
Reply with quote

Yes, I too had problem connecting from home. But at other computers the site worked fine.
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1204
Location: India

PostPosted: Mon Mar 14, 2016 7:22 pm
Reply with quote

This is a known problem if a user has more than one account or multiple users of this site share the same system. In that situations, please clear the browser cookies and login again.
Back to top
View user's profile Send private message
View previous topic :: :: View next topic  
Post new topic   Reply to topic View Bookmarks
All times are GMT + 6 Hours
Forum Index -> Suggestions & Feedback

 


Similar Topics
Topic Forum Replies
This topic is locked: you cannot edit posts or make replies. issue with Syntax error SYNCSORT 2
No new posts Issue while fetching a column(Nullabl... DB2 18
No new posts Using Virtual Tape Server TS7700 as c... All Other Mainframe Topics 0
No new posts Issue while reading a file in browse ... TSO/ISPF 7
No new posts Issue in SFTP a file All Other Mainframe Topics 1
Search our Forums:

Back to Top