IBM Mainframe Forum Index
 
Log In
 
IBM Mainframe Forum Index Mainframe: Search IBM Mainframe Forum: FAQ Register
 

[Solved]IMS DB/DC Forum Search doesn't work


IBM Mainframe Forums -> Suggestions & Feedback
Post new topic   Reply to topic
View previous topic :: View next topic  
Author Message
Rohit Umarjikar

Global Moderator


Joined: 21 Sep 2010
Posts: 2789
Location: NYC,USA

PostPosted: Wed Feb 17, 2016 2:52 am
Reply with quote

Team,
Please take a look, I tried searching few words in it but couldn't get anything results in spite the word is present in the topics.
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1207
Location: India

PostPosted: Wed Feb 17, 2016 3:24 am
Reply with quote

Yes, I have turned off the search Index temporarily and it will be back to normal in 24 hours.
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1207
Location: India

PostPosted: Wed Feb 17, 2016 4:23 pm
Reply with quote

I hope everything works fine now, please have a look and let me know.
Back to top
View user's profile Send private message
View previous topic :: :: View next topic  
Post new topic   Reply to topic View Bookmarks
All times are GMT + 6 Hours
Forum Index -> Suggestions & Feedback

 


Similar Topics
Topic Forum Replies
This topic is locked: you cannot edit posts or make replies. How to search multiple strings in a PDS IBM Tools 3
No new posts How to search multiple members of a P... JCL & VSAM 13
No new posts Negative value - packed field - Natur... Java & MQSeries 0
No new posts Members search in PDS JCL & VSAM 9
No new posts TWS - ETT File triggering does not wo... IBM Tools 4
Search our Forums:

Back to Top