IBM Mainframe Forum Index
 
Register
 
IBM Mainframe Forum Index Mainframe: Search Log in to check your private messages Log in
 

[Solved]Is all working after the server upgrade?


 
IBM Mainframe Forums -> Suggestions & Feedback
Post new topic   Reply to topic
View previous topic :: :: View next topic  
Author Message
Bill Woodger

Moderator Emeritus


Joined: 09 Mar 2011
Posts: 7312
Location: Inside the Matrix

PostPosted: Fri Sep 20, 2013 2:32 pm
Reply with quote

I was hunting for an old post. I didn't try the search, as I knew the approximate date and the subject anyway.

I seleted the DFSORT forum, selected page 15, and got this (more nicely formatted on one line, of course):

Quote:
Insert a tag-field when field changes
3 sthirumalai 1009 Fri Aug 31, 2012 1:21 am
Bill Woodger


At first I thought it couldn't be the topic I wanted, as I knew there were more than three replies. Then I thought "it has the title I'm expecting" and Lo! it was want I wanted.

So at least for this one, the Replies count is currently incorrect.

Is this connected to the Server update? Is the Search fully functional now?
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1199
Location: India

PostPosted: Fri Sep 20, 2013 2:44 pm
Reply with quote

Quote:
Is this connected to the Server update?


No.

Quote:
Is the Search fully functional now?


As the migration process not completed yet, I cant confirm this now. Are you facing this problem only for this topic?
Back to top
View user's profile Send private message
Bill Woodger

Moderator Emeritus


Joined: 09 Mar 2011
Posts: 7312
Location: Inside the Matrix

PostPosted: Fri Sep 20, 2013 2:58 pm
Reply with quote

Thanks for the prompt reply. I'll do a very quick check of some random choices.

t would seem unlikely that only the specific one I was hunting is like that, but sometimes I get lucky :-)
Back to top
View user's profile Send private message
Bill Woodger

Moderator Emeritus


Joined: 09 Mar 2011
Posts: 7312
Location: Inside the Matrix

PostPosted: Fri Sep 20, 2013 3:07 pm
Reply with quote

Sorry, false alarm. It was the other topic I mentioned which was longer, not this one. All OK.

Bad week :-)
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1199
Location: India

PostPosted: Fri Sep 20, 2013 3:19 pm
Reply with quote

That's good for me. icon_smile.gif icon_smile.gif
Back to top
View user's profile Send private message
Bill Woodger

Moderator Emeritus


Joined: 09 Mar 2011
Posts: 7312
Location: Inside the Matrix

PostPosted: Fri Sep 20, 2013 3:32 pm
Reply with quote

OK, that's cheered me up a bit, thanks :-)
Back to top
View user's profile Send private message
Ed Goodman

Active Member


Joined: 08 Jun 2011
Posts: 556
Location: USA

PostPosted: Fri Sep 20, 2013 8:09 pm
Reply with quote

.tnof werbeH a gnisu eb ot mees stsop yM
Back to top
View user's profile Send private message
View previous topic :: :: View next topic  
Post new topic   Reply to topic All times are GMT + 6 Hours
Forum Index -> Suggestions & Feedback
Page 1 of 1

 

Search our Forum:

Similar Topics
Topic Forum Replies
No new posts FSET not working on my receive CICS 3
No new posts Mainframe jcl job with href links not... All Other Mainframe Topics 3
No new posts On a team working on a new project fo... All Other Mainframe Topics 2
No new posts How efficient are you, while working ... General Talk & Fun Stuff 0
No new posts Using Virtual Tape Server TS7700 as c... All Other Mainframe Topics 0

Back to Top