IBM Mainframe Forum Index
 
Log In
 
IBM Mainframe Forum Index Mainframe: Search IBM Mainframe Forum: FAQ Register
 

Question on initial edit macro.


IBM Mainframe Forums -> TSO/ISPF
Post new topic   This topic is locked: you cannot edit posts or make replies.
View previous topic :: View next topic  
Author Message
saideepu

New User


Joined: 30 Jan 2013
Posts: 9
Location: india

PostPosted: Wed Mar 06, 2013 9:03 am
Reply with quote

Hi All,

I am not sure what I did but when I use 3.4 (ISPF) to edit/View a PDS member I get the message "Initial edit macro set". Also, when I go into "edit"/"view" mode in the member an "V" appears in the command line and displays "Macro does not exist.


Can anybody please advise me as to how I can go about correcting this
problem and not get the message initial edit macro set"?

Thanks to you all
Back to top
View user's profile Send private message
Anuj Dhawan

Superior Member


Joined: 22 Apr 2006
Posts: 6250
Location: Mumbai, India

PostPosted: Wed Mar 06, 2013 9:35 am
Reply with quote

Deepa - Why do you tail gate your post to totally unrelated post. Your post is split and the new thread is locked. As you have this one active on the same topic: ibmmainframes.com/viewtopic.php?p=308482#308482
Back to top
View user's profile Send private message
View previous topic :: :: View next topic  
Post new topic   This topic is locked: you cannot edit posts or make replies. View Bookmarks
All times are GMT + 6 Hours
Forum Index -> TSO/ISPF

 


Similar Topics
Topic Forum Replies
No new posts Assembler test under mask question PL/I & Assembler 5
No new posts ISPF Edit Macro with profile commands... TSO/ISPF 14
No new posts TSO initial setup / problems TSO/ISPF 9
No new posts TSO and the STAX Assembler Macro PL/I & Assembler 43
No new posts Need to open a DSN using REXX & e... CLIST & REXX 10
Search our Forums:

Back to Top