IBM Mainframe Forum Index
 
Log In
 
IBM Mainframe Forum Index Mainframe: Search IBM Mainframe Forum: FAQ Register
 

Notify command not working..


IBM Mainframe Forums -> TSO/ISPF
Post new topic   Reply to topic
View previous topic :: View next topic  
Author Message
vcjadhav
Warnings : 1

New User


Joined: 27 May 2008
Posts: 19
Location: India

PostPosted: Wed May 05, 2010 12:01 pm
Reply with quote

Hi,

Inspite of adding the notify parameter in the JCL, I am unable to receive the notification. Neither NOTIFY=&SYSUID nor NOTIFY=USERID works.
I do get notification of these jobs that were submitted when i log off and try to log in again.

Do I need to make change in profile?
Back to top
View user's profile Send private message
Gnanas N

Active Member


Joined: 06 Sep 2007
Posts: 792
Location: Chennai, India

PostPosted: Wed May 05, 2010 12:06 pm
Reply with quote

Hi,

ibmmainframes.com/viewtopic.php?t=40174
ibmmainframes.com/viewtopic.php?t=45050
ibmmainframes.com/viewtopic.php?t=15492
Back to top
View user's profile Send private message
View previous topic :: :: View next topic  
Post new topic   Reply to topic View Bookmarks
All times are GMT + 6 Hours
Forum Index -> TSO/ISPF

 


Similar Topics
Topic Forum Replies
No new posts CNTL= Command Syntax Documentation CA Products 3
No new posts Same command as on commandline in REX... TSO/ISPF 6
No new posts JCL JOB Cancel/Purge Not Working JCL & VSAM 6
No new posts BNDS and Overlay command TSO/ISPF 9
No new posts OMVS Shell Script not working properly. All Other Mainframe Topics 1
Search our Forums:

Back to Top