Portal | Manuals | References | Downloads | Info | Programs | JCLs | Mainframe wiki | Quick Ref
IBM Mainframe Computers Forums Index
 
Register
 
IBM Mainframe Computers Forums Index Mainframe: Search IBM Mainframe Forum: FAQ Memberlist Profile Log in to check your private messages Log in
 
[Solved]Multiple Posting Error

 
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> Suggestions & Feedback
View previous topic :: :: View next topic  
Author Message
stly
Warnings : 1

New User


Joined: 25 Jul 2005
Posts: 93

PostPosted: Sun Jul 31, 2005 6:33 pm    Post subject: Multiple Posting Error
Reply with quote

hi moderator
i hv a small prb.i hope some of oters might hv faced this.during reply i m getting some error bcoz of that i sent once again and happened again.thats y there r cases of more replies of same type.hope u got my point. its nothing buta feedback so that the site can b made more flexible and more efficient.
Back to top
View user's profile Send private message

Frank Yaeger

DFSORT Moderator


Joined: 15 Feb 2005
Posts: 7130
Location: San Jose, CA

PostPosted: Tue Aug 02, 2005 12:47 am    Post subject:
Reply with quote

I'm getting the following error when I reply:

Fatal error: Call to undefined method emailer::from() in /home/ibmmainf/public_html/includes/functions_post.php on line 671

The reply does, in fact, get posted. I saw this over the weekend and am still seeing it today. I suspect this is the source of the "multiple postings" we're seeing - people post, get the error, figure it didn't work, and post again.
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1200
Location: India

PostPosted: Tue Aug 02, 2005 5:48 pm    Post subject: Re: replypost prb
Reply with quote

Let me to check here...
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1200
Location: India

PostPosted: Tue Aug 02, 2005 6:33 pm    Post subject:
Reply with quote

Yes, We have solved this issue. Thanks Frank for informing me.
Back to top
View user's profile Send private message
View previous topic :: :: View next topic  
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> Suggestions & Feedback All times are GMT + 6 Hours
Page 1 of 1

 

Search our Forum:

Similar Topics
Topic Author Forum Replies Posted
No new posts IEW2456E error when link-editing a C ... Senthilraj JCL & VSAM 0 Fri Oct 13, 2017 3:12 pm
No new posts FTP Skip or ignore error and process ... AJAYREDDY All Other Mainframe Topics 3 Wed Sep 27, 2017 8:12 pm
No new posts Assembler Macro Copybook converted to... Ziquilix PL/I & Assembler 4 Tue Sep 26, 2017 3:07 am
No new posts ejck thru rexx to multiple jobs insid... Susanta All Other Mainframe Topics 5 Tue Sep 19, 2017 1:39 pm
No new posts FUSE - IBM MQ - CICS integration error Kevin Vaz CICS 1 Mon Sep 18, 2017 4:31 pm

Facebook
Back to Top
 
Job Vacancies | Forum Rules | Bookmarks | Subscriptions | FAQ | Polls | Contact Us