Portal | Manuals | References | Downloads | Info | Programs | JCLs | Mainframe wiki | Quick Ref
IBM Mainframe Computers Forums Index
 
Register
 
IBM Mainframe Computers Forums Index Mainframe: Search IBM Mainframe Forum: FAQ Memberlist Profile Log in to check your private messages Log in
 
Upload avatar from pc not working anymore

 
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> Suggestions & Feedback
View previous topic :: :: View next topic  
Author Message
Frank Yaeger

DFSORT Moderator


Joined: 15 Feb 2005
Posts: 7130
Location: San Jose, CA

PostPosted: Fri Feb 25, 2005 10:39 pm    Post subject: Upload avatar from pc not working anymore
Reply with quote

A while back I used a function that allowed me to upload my own avatar from a file on my pc. This was working fine. Today, I noticed that my uploaded avatar was no longer working (showed an x for the image), so I had to choose one from the gallery. I really like my own avatar better than the ones in the gallery and would like to use it here as I do on other boards. Can the function to upload our own avatars from the pc be restored again? Or is there another way to use our own avatars?

Thanks.
Back to top
View user's profile Send private message

jerald

Support Team Member


Joined: 19 Feb 2005
Posts: 27

PostPosted: Sat Feb 26, 2005 1:30 am    Post subject: Re
Reply with quote

Sorry Yaeger,

I have corrected the problem and uploaded your previous avatar.

Sorry for the inconvenience...
Back to top
View user's profile Send private message
Frank Yaeger

DFSORT Moderator


Joined: 15 Feb 2005
Posts: 7130
Location: San Jose, CA

PostPosted: Sat Feb 26, 2005 2:02 am    Post subject:
Reply with quote

Terrific! Much as I like the prehistoric squirrel from Ice Age, being the owner of four adorable pet rats I like my Professor Rat avatar better. :-)

Thanks, Frank
Back to top
View user's profile Send private message
View previous topic :: :: View next topic  
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> Suggestions & Feedback All times are GMT + 6 Hours
Page 1 of 1

 

Search our Forum:

Similar Topics
Topic Author Forum Replies Posted
No new posts LIBDEF not working in called proc packerm CLIST & REXX 0 Fri Sep 15, 2017 7:22 pm
No new posts Working with hex values in Filemanage... Emile Straker IBM Tools 0 Tue Sep 12, 2017 1:42 am
No new posts ISREDIT MACRO NOT WORKING! :cry: kirank889 TSO/ISPF 3 Thu Aug 03, 2017 5:46 pm
No new posts Restart=Step not working ALAK SAHA JCL & VSAM 6 Fri Jun 30, 2017 6:28 pm
No new posts SQL query not working in Cobol program. CuriousMainframer COBOL Programming 14 Wed Feb 22, 2017 5:56 pm

Facebook
Back to Top
 
Job Vacancies | Forum Rules | Bookmarks | Subscriptions | FAQ | Polls | Contact Us