Portal | Manuals | References | Downloads | Info | Programs | JCLs | Master the Mainframes
IBM Mainframe Computers Forums Index
 
Register
 
IBM Mainframe Computers Forums Index Mainframe: Search IBM Mainframe Forum: FAQ Memberlist Usergroups Profile Log in to check your private messages Log in
 

 

Problems with reply to a posting

 
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> FAQ & Off Topics
View previous topic :: :: View next topic  
Author Message
jerryte

Active User


Joined: 29 Oct 2010
Posts: 187
Location: Toronto, ON, Canada

PostPosted: Thu May 10, 2012 10:42 pm    Post subject: Problems with reply to a posting
Reply with quote

I tried several times to reply to a posting DFSORT but every time I do it deletes what I typed and gives me a message "no post mode". What am I doing wrong?
Back to top
View user's profile Send private message

jerryte

Active User


Joined: 29 Oct 2010
Posts: 187
Location: Toronto, ON, Canada

PostPosted: Thu May 10, 2012 11:17 pm    Post subject:
Reply with quote

I figured it out through trial and many errors. The forum was changing the subject heading. I had to manually edit it so that it matched the original posting.
Back to top
View user's profile Send private message
Anuj Dhawan

Senior Member


Joined: 22 Apr 2006
Posts: 6258
Location: Mumbai, India

PostPosted: Mon May 14, 2012 3:56 pm    Post subject:
Reply with quote

This might be of interest: http://ibmmainframes.com/viewtopic.php?t=58274&highlight=
Back to top
View user's profile Send private message
View previous topic :: :: View next topic  
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> FAQ & Off Topics All times are GMT + 6 Hours
Page 1 of 1

 

Search our Forum:

Similar Topics
Topic Author Forum Replies Posted
This topic is locked: you cannot edit posts or make replies. Job to wait and continue based on reply yugendran COBOL Programming 5 Wed Oct 05, 2016 1:46 pm
No new posts Problems in File-Aid / DB2 Spufi whil... amitc23 CLIST & REXX 6 Fri Feb 12, 2016 1:59 pm
No new posts Line Number Problems Using P Option i... Charles Wolters TSO/ISPF 6 Tue Jan 14, 2014 10:28 pm
No new posts Footnote Problems with SAS PROC PRINT Charles Wolters All Other Mainframe Topics 0 Tue Jul 02, 2013 10:15 pm
No new posts SFF problems with decimal data darkstar13 DFSORT/ICETOOL 5 Wed Dec 19, 2012 7:28 am


Facebook
Back to Top
 
Mainframe Wiki | Forum Rules | Bookmarks | Subscriptions | FAQ | Tutorials | Contact Us