Portal | Manuals | References | Downloads | Info | Programs | JCLs | Mainframe wiki | Quick Ref
IBM Mainframe Computers Forums Index
 
Register
 
IBM Mainframe Computers Forums Index Mainframe: Search IBM Mainframe Forum: FAQ Memberlist Profile Log in to check your private messages Log in
 
Problem facing with trace master....

 
Post new topic   This topic is locked: you cannot edit posts or make replies.    IBMMAINFRAMES.com Support Forums -> ABENDS & Debugging
View previous topic :: :: View next topic  
Author Message
Naveen_pettluru

New User


Joined: 27 Apr 2009
Posts: 1
Location: Chennai

PostPosted: Thu Jun 10, 2010 11:43 pm    Post subject: Problem facing with trace master....
Reply with quote

Hi All,

i am trying to run the test in the foreground, but it throws error saying
"Error in macro XT$$COM
Specified member not found in library".

Any inputs would be helpful

Thanks
naveen
Back to top
View user's profile Send private message

enrico-sorichetti

Senior Member


Joined: 14 Mar 2007
Posts: 10521
Location: italy

PostPosted: Thu Jun 10, 2010 11:45 pm    Post subject: Reply to: Problem facing with trace master....
Reply with quote

ask Your support to check if the environment has been properly setup!
looks like some library/dataset is missing in some concatenation!
Back to top
View user's profile Send private message
RALAKKAL

New User


Joined: 03 Jun 2017
Posts: 4
Location: Canada

PostPosted: Thu Jun 08, 2017 7:52 pm    Post subject:
Reply with quote

Hi Naveen,
Did you get the above fixed.
I am also facing the same issue now.
Since my environment support team is very busy and they dont respond to us unless followed up multiple times.
I want to check here if going to Environment support is the only option
Back to top
View user's profile Send private message
Robert Sample

Global Moderator


Joined: 06 Jun 2008
Posts: 8400
Location: Dubuque, Iowa, USA

PostPosted: Thu Jun 08, 2017 8:11 pm    Post subject:
Reply with quote

RALAKKAL, the original post was 7 years ago. And Naveen has had only one post in total, so probably hasn't been on this forum for quite some time.

You should start a topic for a new question instead of adding to the end of a 7-year-old topic.

And the suggestion still stands: no matter how many times you have to contact them, your site support group is the team to contact since you have a configuration issue that you almost certainly cannot resolve yourself.
Back to top
View user's profile Send private message
View previous topic :: :: View next topic  
Post new topic   This topic is locked: you cannot edit posts or make replies.    IBMMAINFRAMES.com Support Forums -> ABENDS & Debugging All times are GMT + 6 Hours
Page 1 of 1

 

Search our Forum:

Similar Topics
Topic Author Forum Replies Posted
No new posts UNSTRING problem Apurva Ghogale COBOL Programming 3 Tue Oct 09, 2018 8:01 pm
No new posts Facing issue while executing multi ro... aagarwal88 DB2 6 Tue Oct 02, 2018 8:11 am
No new posts RPG II Problem with unsigned Packed d... Andi1982 All Other Mainframe Topics 6 Tue Sep 11, 2018 6:11 pm
No new posts Problem with Return or Exit from DCB ... Vishnu Priya M R PL/I & Assembler 6 Thu Aug 23, 2018 9:43 am
No new posts Facing Issue in Table Reorg satish.ms10 DB2 1 Tue Aug 07, 2018 2:44 am

Facebook
Back to Top
 
Job Vacancies | Forum Rules | Bookmarks | Subscriptions | FAQ | Polls | Contact Us