Portal | Manuals | References | Downloads | Info | Programs | JCLs | Master the Mainframes
IBM Mainframe Computers Forums Index
 
Register
 
IBM Mainframe Computers Forums Index Mainframe: Search IBM Mainframe Forum: FAQ Memberlist Usergroups Profile Log in to check your private messages Log in
 

 

Setup of Xpedtior for the new release 7.6

 
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> Compuware & Other Tools
View previous topic :: :: View next topic  
Author Message
patlolla
Warnings : 1

New User


Joined: 05 Jun 2006
Posts: 10

PostPosted: Mon Feb 22, 2010 2:27 pm    Post subject: Setup of Xpedtior for the new release 7.6
Reply with quote

Hi All,

Could you please help me out in the setup of Xpedtior for the new release i.e, 7.6, when I am creating the DDIO file it gives me an error

"IKJ56500I COMMAND CWDDIMAC NOT FOUND"
Back to top
View user's profile Send private message

Anuj Dhawan

Senior Member


Joined: 22 Apr 2006
Posts: 6258
Location: Mumbai, India

PostPosted: Mon Feb 22, 2010 5:26 pm    Post subject:
Reply with quote

It would have been resolved fast if you've contacted the vendor. Also, these set-ups are site-specific...fwiw.
Back to top
View user's profile Send private message
Robert Sample

Global Moderator


Joined: 06 Jun 2008
Posts: 7997
Location: Bellevue, IA

PostPosted: Mon Feb 22, 2010 6:41 pm    Post subject:
Reply with quote

Actually, release 7.7 of Xpediter / TSO is the current release. Release 7.6 has been out since 2008 (or earlier -- I don't recall the release date). And the message about CWDDIMAC probably needs to be addressed to your site support group -- it sounds like something (possibly in Compuware Shared Services) didn't get set up correctly.
Back to top
View user's profile Send private message
View previous topic :: :: View next topic  
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> Compuware & Other Tools All times are GMT + 6 Hours
Page 1 of 1

 

Search our Forum:

Similar Topics
Topic Author Forum Replies Posted
No new posts Release of Adabas Cursor mohitsethi All Other Mainframe Topics 1 Mon Feb 06, 2017 8:36 pm
No new posts GETMAIN / FREEMAIN versus STORAGE OBT... steve-myers PL/I & Assembler 8 Wed Feb 01, 2017 1:45 am
This topic is locked: you cannot edit posts or make replies. MQ setup query mohitsaini Java & MQSeries 4 Sun Jan 08, 2017 1:53 am
No new posts ADS 3270 Batch simulator for IDMS rel... gpowell382 IDMS/ADSO 1 Thu May 05, 2016 8:02 pm
No new posts TELON WITH DB2 DEBUGGING SETUP REQUIRED rathnamreddy ABENDS & Debugging 1 Sat Jul 18, 2015 11:01 am


Facebook
Back to Top
 
Mainframe Wiki | Forum Rules | Bookmarks | Subscriptions | FAQ | Tutorials | Contact Us