Portal | Manuals | References | Downloads | Info | Programs | JCLs | Mainframe wiki | Quick Ref
IBM Mainframe Computers Forums Index
 
Register
 
IBM Mainframe Computers Forums Index Mainframe: Search IBM Mainframe Forum: FAQ Memberlist Profile Log in to check your private messages Log in
 
[Solved]Error in JCL Forum?

 
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> Suggestions & Feedback
View previous topic :: :: View next topic  
Author Message
MGIndaco

Active User


Joined: 10 Mar 2005
Posts: 432
Location: Milan, Italy

PostPosted: Fri Jun 24, 2005 3:52 pm    Post subject: Error in JCL Forum?
Reply with quote

I tried to reply at this post :
http://ibmmainframes.com/viewtopic.php?t=3894

but both preview and submit doesn't work... It's only a my problem?
Back to top
View user's profile Send private message

priyesh.agrawal

Senior Member


Joined: 28 Mar 2005
Posts: 1452
Location: Chicago, IL

PostPosted: Fri Jun 24, 2005 4:00 pm    Post subject: Re: Error in JCL Forum?
Reply with quote

Me too......

I m facing this prob while repying to my latest started post.

Priyesh.
Back to top
View user's profile Send private message
priya

Moderator


Joined: 24 Jul 2003
Posts: 568
Location: Bangalore

PostPosted: Fri Jun 24, 2005 5:22 pm    Post subject:
Reply with quote

But it's working for me.

Check http://ibmmainframes.com/viewtopic.php?p=12902#12902
Back to top
View user's profile Send private message
priyesh.agrawal

Senior Member


Joined: 28 Mar 2005
Posts: 1452
Location: Chicago, IL

PostPosted: Fri Jun 24, 2005 6:08 pm    Post subject: Re: Error in JCL Forum?
Reply with quote

I was able to post reply now, I was facing this problem from yesterday Evening.
Back to top
View user's profile Send private message
MGIndaco

Active User


Joined: 10 Mar 2005
Posts: 432
Location: Milan, Italy

PostPosted: Fri Jun 24, 2005 8:10 pm    Post subject:
Reply with quote

I cannot post after your reply... Priya icon_sad.gif
Back to top
View user's profile Send private message
priya

Moderator


Joined: 24 Jul 2003
Posts: 568
Location: Bangalore

PostPosted: Fri Jun 24, 2005 8:13 pm    Post subject:
Reply with quote

It's working for me. Delete the cookies from your system and try.
Back to top
View user's profile Send private message
MGIndaco

Active User


Joined: 10 Mar 2005
Posts: 432
Location: Milan, Italy

PostPosted: Fri Jun 24, 2005 8:40 pm    Post subject:
Reply with quote

I just tried to clean my cookies but now I'm sure that's for some word in my reply... I tried to post the second part of my reply here but he gives me the same error... that I can't post below too icon_neutral.gif
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1200
Location: India

PostPosted: Fri Jun 24, 2005 8:43 pm    Post subject:
Reply with quote

Trying...
Back to top
View user's profile Send private message
MGIndaco

Active User


Joined: 10 Mar 2005
Posts: 432
Location: Milan, Italy

PostPosted: Fri Jun 24, 2005 8:50 pm    Post subject:
Reply with quote

The error is in the phrase:

L I S T C A T E N T R I E S ( g d g b a se n a m e) H I S T O R Y
Back to top
View user's profile Send private message
MGIndaco

Active User


Joined: 10 Mar 2005
Posts: 432
Location: Milan, Italy

PostPosted: Fri Jun 24, 2005 8:51 pm    Post subject:
Reply with quote

But I can't understand why...
It's the same for you too?
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1200
Location: India

PostPosted: Sat Jun 25, 2005 4:17 am    Post subject:
Reply with quote

Quote:
The error is in the phrase:

L I S T C A T E N T R I E S ( g d g b a se n a m e) H I S T O R Y



LISTCATENTRIES (gdgbase name) HISTORY

Yes, you are right MGIndico. I got the problem.

We have recently installed a FireWall which is blocking some words as a security risk.

Please try to avoid this words for two more days:

I N F O R M M E

M A S S M A I L

H A C K E R


I hope, this will be solved within two days.
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1200
Location: India

PostPosted: Sat Jun 25, 2005 4:22 pm    Post subject:
Reply with quote

Dear Friends,

We have solved this issue, kindly inform me if you faced this problem again. Thanks MGIndaco for your discovery.

Check this:


LISTCATENTRIES(gdgbase name) HISTORY

INFORM ME

MASS MAIL

HACKER
Back to top
View user's profile Send private message
View previous topic :: :: View next topic  
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> Suggestions & Feedback All times are GMT + 6 Hours
Page 1 of 1

 

Search our Forum:

Similar Topics
Topic Author Forum Replies Posted
No new posts -502 Error - Cursor already open anand jeyapaul DB2 7 Sun Oct 29, 2017 4:22 am
No new posts IEW2456E error when link-editing a C ... Senthilraj JCL & VSAM 0 Fri Oct 13, 2017 3:12 pm
No new posts FTP Skip or ignore error and process ... AJAYREDDY All Other Mainframe Topics 3 Wed Sep 27, 2017 8:12 pm
No new posts Assembler Macro Copybook converted to... Ziquilix PL/I & Assembler 4 Tue Sep 26, 2017 3:07 am
No new posts FUSE - IBM MQ - CICS integration error Kevin Vaz CICS 1 Mon Sep 18, 2017 4:31 pm

Facebook
Back to Top
 
Job Vacancies | Forum Rules | Bookmarks | Subscriptions | FAQ | Polls | Contact Us