Portal | Manuals | References | Downloads | Info | Programs | JCLs | Master the Mainframes
IBM Mainframe Computers Forums Index
 
Register
 
IBM Mainframe Computers Forums Index Mainframe: Search IBM Mainframe Forum: FAQ Memberlist Usergroups Profile Log in to check your private messages Log in
 

 

[Closed]Error when reading posts since last logon.

 
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> Suggestions & Feedback
View previous topic :: :: View next topic  
Author Message
Douglas Wilder

Active User


Joined: 28 Nov 2006
Posts: 305
Location: Deerfield IL

PostPosted: Fri Feb 20, 2009 9:41 pm    Post subject: Error when reading posts since last logon.
Reply with quote

Error: line 46 char 614 expected } code 0 URL http://ibmmainframes.com/viewtopic.php?t=38270&hilight=
when reading posts since last logon in IE 6.00.
Back to top
View user's profile Send private message

Douglas Wilder

Active User


Joined: 28 Nov 2006
Posts: 305
Location: Deerfield IL

PostPosted: Sat Feb 28, 2009 12:48 am    Post subject:
Reply with quote

I am getting errors like this 1-3 times each time I return to the "View posts since last visit" screen
Line 51, Char 195, Error expected "}" code 0 Am I the only one getting these error? I can click on OK a few time and get through it but this is getting very annoying.
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1202
Location: India

PostPosted: Sat Feb 28, 2009 12:55 am    Post subject:
Reply with quote

Whats your Internet speed?
Back to top
View user's profile Send private message
Douglas Wilder

Active User


Joined: 28 Nov 2006
Posts: 305
Location: Deerfield IL

PostPosted: Sat Feb 28, 2009 1:01 am    Post subject:
Reply with quote

I am not sure of the speed, but I believe that I heard that we use 2 T1 lines for our internet access.
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1202
Location: India

PostPosted: Sat Feb 28, 2009 1:45 am    Post subject:
Reply with quote

Fine. Then try to upgrade your browser and check the status.
Back to top
View user's profile Send private message
Douglas Wilder

Active User


Joined: 28 Nov 2006
Posts: 305
Location: Deerfield IL

PostPosted: Sat Feb 28, 2009 1:57 am    Post subject:
Reply with quote

Sorry, I do not have the proper rights to upgrade the browser. All installation or upgrades to “System Software” must be handled by the LAN Team. I believe that the LAN team has a project scheduled to test compatibility with IE 7, but I am not sure when this project will start or when it will finish.
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1202
Location: India

PostPosted: Sat Feb 28, 2009 2:03 am    Post subject:
Reply with quote

Can you please provide me your system specification. I will try to simulate as much possible.
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1202
Location: India

PostPosted: Wed Mar 11, 2009 1:28 am    Post subject:
Reply with quote

No Update?
Back to top
View user's profile Send private message
Douglas Wilder

Active User


Joined: 28 Nov 2006
Posts: 305
Location: Deerfield IL

PostPosted: Wed Mar 11, 2009 11:52 pm    Post subject:
Reply with quote

I am sorry, McMillan, somehow I did not see your reply.
As of approximately Monday March 9th. These errors quit occurring. I have no idea why.
Thank You for attempting to help me.
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1202
Location: India

PostPosted: Sat Mar 14, 2009 9:18 pm    Post subject:
Reply with quote

But it seems to be a problem with your browser.

Can't you try the portable firefox: http://portableapps.com/apps/internet/firefox_portable
Back to top
View user's profile Send private message
View previous topic :: :: View next topic  
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> Suggestions & Feedback All times are GMT + 6 Hours
Page 1 of 1

 

Search our Forum:

Similar Topics
Topic Author Forum Replies Posted
No new posts DB2 Program abending without giving a... rahulgarg14 DB2 7 Mon May 29, 2017 8:10 pm
No new posts Getting error while opening a variabl... apandey1 COBOL Programming 5 Fri May 05, 2017 12:22 pm
No new posts Need help in reading and validating a... ABINAYATHULASI COBOL Programming 8 Tue Apr 18, 2017 11:42 am
No new posts IDC2902I Error tzeche ABENDS & Debugging 2 Tue Mar 28, 2017 11:39 am
No new posts Need help with below DB2 error ashek15 DB2 3 Sat Mar 18, 2017 5:56 am


Facebook
Back to Top
 
Mainframe Wiki | Forum Rules | Bookmarks | Subscriptions | FAQ | Tutorials | Contact Us