Portal | Manuals | References | Downloads | Info | Programs | JCLs | Master the Mainframes
IBM Mainframe Computers Forums Index
 
Register
 
IBM Mainframe Computers Forums Index Mainframe: Search IBM Mainframe Forum: FAQ Memberlist Usergroups Profile Log in to check your private messages Log in
 

 

CEELOCT error in MFEEE

 
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> IBM Tools
View previous topic :: :: View next topic  
Author Message
arunkrishnac

New User


Joined: 29 Apr 2008
Posts: 6
Location: mysore

PostPosted: Fri Dec 19, 2008 2:58 pm    Post subject: CEELOCT error in MFEEE
Reply with quote

Hi ,

When I try to run my program in MFEEE, I am getting the following error message.
"173 CALLED PROGRAM FILE NOT FOUND IN DRIVE/DIRECTORY CEELOCT"
If anyone here uses MFEEE please help me.

thanks,
arun
Back to top
View user's profile Send private message

dick scherrer

Site Director


Joined: 23 Nov 2006
Posts: 19270
Location: Inside the Matrix

PostPosted: Mon Dec 22, 2008 2:20 am    Post subject:
Reply with quote

Hello,

Quote:
If anyone here uses MFEEE please help me.

As less than 1% of the people are familiar with MFEEE (which might be MicroFocus Mainframe Express?) you would probably do better using real words instead of acronyms. . .

The error posted appears to be an error on the desktop. CEELOCT is a callable service on the mainframe.
Back to top
View user's profile Send private message
View previous topic :: :: View next topic  
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> IBM Tools All times are GMT + 6 Hours
Page 1 of 1

 

Search our Forum:

Similar Topics
Topic Author Forum Replies Posted
No new posts OO COBOL compile error Virendra Shambharkar COBOL Programming 3 Tue Jan 10, 2017 6:05 pm
No new posts S922 Error yuvan ABENDS & Debugging 3 Fri Dec 02, 2016 6:58 pm
No new posts Invoke Webservice Fails with DFHPI100... divated CICS 2 Thu Nov 24, 2016 5:57 pm
No new posts Error during restore rename archanamuthukrishnan All Other Mainframe Topics 2 Fri Oct 14, 2016 3:30 pm
No new posts Error IEC161I 052(009,XXXRS00)-084 wh... amitc23 JCL & VSAM 10 Wed Oct 12, 2016 5:00 pm


Facebook
Back to Top
 
Mainframe Wiki | Forum Rules | Bookmarks | Subscriptions | FAQ | Tutorials | Contact Us