Portal | Manuals | References | Downloads | Info | Programs | JCLs | Master the Mainframes
IBM Mainframe Computers Forums Index
 
Register
 
IBM Mainframe Computers Forums Index Mainframe: Search IBM Mainframe Forum: FAQ Memberlist Usergroups Profile Log in to check your private messages Log in
 

 

Question about IEFACTR message in JCL sysout

 
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> JCL & VSAM
View previous topic :: :: View next topic  
Author Message
Kevin McCusker

New User


Joined: 22 Sep 2008
Posts: 1
Location: Hartford, CT

PostPosted: Tue Sep 23, 2008 5:29 pm    Post subject: Question about IEFACTR message in JCL sysout
Reply with quote

On the Mainframe I am working with there is a line in each job step. I am sure it is a user exit from the CBT tapes from share.

** PRGMNAME CORU CORA CLKTME 3033CPU CORTME
** IKJEFT01 692K 6144K 1.4 216.6 96.9


Does anyone know what exactly is 3033CPU or CORTME? Do you know where these definitions are documented?

Thanks

Kevin
Back to top
View user's profile Send private message

enrico-sorichetti

Global Moderator


Joined: 14 Mar 2007
Posts: 10210
Location: italy

PostPosted: Tue Sep 23, 2008 5:31 pm    Post subject: Reply to: Question about IEFACTR message in JCL sysout
Reply with quote

ask Your installation/support they should know about the iefactrt logic
Back to top
View user's profile Send private message
View previous topic :: :: View next topic  
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> JCL & VSAM All times are GMT + 6 Hours
Page 1 of 1

 

Search our Forum:

Similar Topics
Topic Author Forum Replies Posted
No new posts How to show message using batch jobs madprasy TSO/ISPF 7 Fri Sep 09, 2016 6:55 pm
No new posts Truncated error message after VERIFY ... David Sde TSO/ISPF 4 Mon Sep 05, 2016 11:26 pm
No new posts Fault Analyzer - listings question. egrove IBM Tools 4 Thu Aug 11, 2016 5:31 pm
No new posts dataset copy question - REPRO or some... atulxp TSO/ISPF 2 Wed Aug 03, 2016 10:56 pm
No new posts IEC999I MESSAGE ERROR Manshadi ABENDS & Debugging 3 Sun Apr 17, 2016 3:43 pm


Facebook
Back to Top
 
Mainframe Wiki | Forum Rules | Bookmarks | Subscriptions | FAQ | Tutorials | Contact Us