Portal | Manuals | References | Downloads | Info | Programs | JCLs | Master the Mainframes
IBM Mainframe Computers Forums Index
 
Register
 
IBM Mainframe Computers Forums Index Mainframe: Search IBM Mainframe Forum: FAQ Memberlist Usergroups Profile Log in to check your private messages Log in
 

 

Set up in Xpediter COB+Db2 pgm

 
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> Compuware & Other Tools
View previous topic :: :: View next topic  
Author Message
PORYES

New User


Joined: 04 Apr 2007
Posts: 29
Location: Chennai

PostPosted: Thu Jul 03, 2008 12:37 am    Post subject: Set up in Xpediter COB+Db2 pgm
Reply with quote

How to set up COB+DB2 pgm in Xpediter.

Please explain the steps.
Back to top
View user's profile Send private message

dick scherrer

Site Director


Joined: 23 Nov 2006
Posts: 19270
Location: Inside the Matrix

PostPosted: Thu Jul 03, 2008 2:47 am    Post subject:
Reply with quote

Hello,

There are standard procedures to do this on your system.

If you ask you system support people or your dba, they can show how this should be done on your system.
Back to top
View user's profile Send private message
PORYES

New User


Joined: 04 Apr 2007
Posts: 29
Location: Chennai

PostPosted: Thu Jul 03, 2008 10:10 am    Post subject: Reply to: Set up in Xpediter COB+Db2 pgm
Reply with quote

Thanks Dick.

Can you tell me the general procedure to do that?


Thanks in advance.


Sam
Back to top
View user's profile Send private message
Anuj Dhawan

Senior Member


Joined: 22 Apr 2006
Posts: 6258
Location: Mumbai, India

PostPosted: Thu Jul 03, 2008 11:42 am    Post subject:
Reply with quote

Hi,

Please search the forum, these things has been discussed..

http://www.ibmmainframes.com/viewtopic.php?t=29248&highlight=xpediter
Back to top
View user's profile Send private message
View previous topic :: :: View next topic  
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> Compuware & Other Tools All times are GMT + 6 Hours
Page 1 of 1

 

Search our Forum:

Similar Topics
Topic Author Forum Replies Posted
No new posts Weird test results when Xpediter is t... Crunch Compuware & Other Tools 6 Tue Oct 06, 2015 7:48 pm
No new posts DB2 Commit thru Xpediter kinatingopi DB2 4 Wed Apr 30, 2014 4:46 am
No new posts XPEDITER not taking PARM value sanjay sahu Compuware & Other Tools 2 Mon Apr 28, 2014 3:07 pm
No new posts using 'when' in xpediter asagar Compuware & Other Tools 1 Thu Sep 27, 2012 10:00 pm
No new posts Xpediter Error - INVALID XPEDITER SVC... deb_parthas IBM Tools 11 Fri Feb 24, 2012 12:20 pm


Facebook
Back to Top
 
Mainframe Wiki | Forum Rules | Bookmarks | Subscriptions | FAQ | Tutorials | Contact Us