Portal | Manuals | References | Downloads | Info | Programs | JCLs | Mainframe wiki | Quick Ref
IBM Mainframe Computers Forums Index
 
Register
 
IBM Mainframe Computers Forums Index Mainframe: Search IBM Mainframe Forum: FAQ Memberlist Profile Log in to check your private messages Log in
 
[Solved]Error after successful post

 
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> Suggestions & Feedback
View previous topic :: :: View next topic  
Author Message
murmohk1

Senior Member


Joined: 29 Jun 2006
Posts: 1439
Location: Bangalore,India

PostPosted: Thu Oct 25, 2007 6:29 pm    Post subject: Error after successful post
Reply with quote

Hi All,

As you are aware, the topic will be displayed automatically after a successful post.

But today I got an error (both in Office and at Home) after (successufl) post. I had attached a screen shot.

Just let me know, anyone has faced such a situation today (or in past)..... or is it me alone icon_sad.gif getting the error.
Back to top
View user's profile Send private message

superk

Moderator Team Head


Joined: 26 Apr 2004
Posts: 4650
Location: Raleigh, NC, USA

PostPosted: Thu Oct 25, 2007 6:30 pm    Post subject: Reply to: Error after successful post
Reply with quote

You're not alone. I got the same error this morning too.
Back to top
View user's profile Send private message
murmohk1

Senior Member


Joined: 29 Jun 2006
Posts: 1439
Location: Bangalore,India

PostPosted: Thu Oct 25, 2007 6:35 pm    Post subject:
Reply with quote

Kevin,

Thanks. icon_biggrin.gif

McMillan,

Any problem with the server?
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1200
Location: India

PostPosted: Thu Oct 25, 2007 6:46 pm    Post subject:
Reply with quote

Testing...
Back to top
View user's profile Send private message
enrico-sorichetti

Global Moderator


Joined: 14 Mar 2007
Posts: 10327
Location: italy

PostPosted: Thu Oct 25, 2007 6:47 pm    Post subject: Reply to: Error after successful post
Reply with quote

McMillan since this morning is aware of the problem,
I had a PM exchange with him ,
he restarted the server,
but the problem seems to be still there
even if in an unpredictable manner

my last two posts, one was ok the other gave me the error,
but the posts went thru
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1200
Location: India

PostPosted: Thu Oct 25, 2007 6:53 pm    Post subject:
Reply with quote

I hope its solved now... Please check and report me...
Back to top
View user's profile Send private message
William Thompson

Global Moderator


Joined: 18 Nov 2006
Posts: 3158
Location: Tucson AZ

PostPosted: Thu Oct 25, 2007 7:22 pm    Post subject: Re: Error after successful post
Reply with quote

murmohk1 wrote:
I had attached a screen shot.
Why are so many people obsessed with .DOC screen shot attachments when a simple text highlight/CNTL-C/CNTL-V would transfer the required information directly in plain text just as well?
Back to top
View user's profile Send private message
View previous topic :: :: View next topic  
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> Suggestions & Feedback All times are GMT + 6 Hours
Page 1 of 1

 

Search our Forum:

Similar Topics
Topic Author Forum Replies Posted
No new posts IEW2456E error when link-editing a C ... Senthilraj JCL & VSAM 0 Fri Oct 13, 2017 3:12 pm
No new posts FTP Skip or ignore error and process ... AJAYREDDY All Other Mainframe Topics 3 Wed Sep 27, 2017 8:12 pm
No new posts Assembler Macro Copybook converted to... Ziquilix PL/I & Assembler 4 Tue Sep 26, 2017 3:07 am
No new posts FUSE - IBM MQ - CICS integration error Kevin Vaz CICS 1 Mon Sep 18, 2017 4:31 pm
No new posts Reply MQ open error Vignesh Sid COBOL Programming 6 Thu Sep 07, 2017 6:02 pm

Facebook
Back to Top
 
Job Vacancies | Forum Rules | Bookmarks | Subscriptions | FAQ | Polls | Contact Us