Portal | Manuals | References | Downloads | Info | Programs | JCLs | Master the Mainframes
IBM Mainframe Computers Forums Index
 
Register
 
IBM Mainframe Computers Forums Index Mainframe: Search IBM Mainframe Forum: FAQ Memberlist Usergroups Profile Log in to check your private messages Log in
 

 

[Solved]Not getting mail.

 
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> Suggestions & Feedback
View previous topic :: :: View next topic  
Author Message
kbmkris

Active User


Joined: 24 Jun 2006
Posts: 101

PostPosted: Wed Sep 26, 2007 1:46 pm    Post subject: Not getting mail.
Reply with quote

hi,

I am not getting mail nowadays whenever there is a reply for my post. Previously i was getting mails indicating there is reply for a post.
Back to top
View user's profile Send private message

mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1203
Location: India

PostPosted: Wed Sep 26, 2007 1:57 pm    Post subject:
Reply with quote

Check your mailbox now and reply the status...
Back to top
View user's profile Send private message
kbmkris

Active User


Joined: 24 Jun 2006
Posts: 101

PostPosted: Wed Sep 26, 2007 3:03 pm    Post subject:
Reply with quote

Hi Mcmillan,

I didn't get any mail:-(
Back to top
View user's profile Send private message
mcmillan

Site Admin


Joined: 18 May 2003
Posts: 1203
Location: India

PostPosted: Wed Sep 26, 2007 3:17 pm    Post subject:
Reply with quote

There is nothing wrong in our server. Please check your SPAM Box,

This is the mail, I got:

Quote:
Dear,

You are receiving this email because you are watching the topic, "Not getting mail." at Ibmmainframes.com

This topic has received a reply since your last visit. You can use the following link to view the replies made, no more notifications will be sent until you visit the topic.

http://ibmmainframes.com/viewtopic.php?p=99388#99388

If one of the answer's solves your problem, Please post a short reply and let everyone know what worked for you. Sometimes an answer is given but the questioner never replies in any way. It is hard to know if the problem was solved or if the questioner just hasn't seen the answer yet. So please post a response, even if you solved the problem yourself.

If you no longer wish to watch this topic, you can either click the "Stop watching this topic link" found at the bottom of the topic above, or by clicking the following link:

http://ibmmainframes.com/viewtopic.php?t=24762&unwatch=topic

If you don't want to receive this type of notifications in future, make sure to deselect "Notify me when a reply is posted" option, whenever you Reply/Edit a post(available in 'Post Reply' mode, but not in 'Quick Reply')


The Management,
IBMMAINFRMES.com Team
Back to top
View user's profile Send private message
View previous topic :: :: View next topic  
Post new topic   Reply to topic    IBMMAINFRAMES.com Support Forums -> Suggestions & Feedback All times are GMT + 6 Hours
Page 1 of 1

 

Search our Forum:

Similar Topics
Topic Author Forum Replies Posted
No new posts Mail via SMTP with an image? Mike 1304 JCL & VSAM 4 Thu Jan 26, 2017 2:01 pm
No new posts Issue in sending zip file as mail att... ajithajt JCL & VSAM 8 Thu Apr 07, 2016 9:11 am
No new posts Trigger a mainframe job by mail Praveen Thenraj IBM Tools 8 Wed Jan 13, 2016 12:05 pm
No new posts Mail format in outlook from mainframes. Madhusudhan Prahlad All Other Mainframe Topics 3 Thu Sep 03, 2015 11:27 am
No new posts Empty excel attachment in mail receiv... gs185008 COBOL Programming 8 Mon Jul 13, 2015 7:45 pm


Facebook
Back to Top
 
Mainframe Wiki | Forum Rules | Bookmarks | Subscriptions | FAQ | Tutorials | Contact Us